|
<< Presione para mostrar la tabla de contenidos >> Navegación: »No topics above this level« Detalle |
La pantalla en la que se realiza el mantenimiento del albarán se divide en tres partes: cabecera, detalle y pie.
•Cabecera: Situada en la zona superior recogerá los datos comunes del albarán de venta y cuyos campos detallaremos a continuación.
•Detalle: Es la parte del documento donde se relacionan los artículos y conceptos que se van a cargar en el albarán. Las líneas se visualizan en una lista que se puede desplazar verticalmente. Cada línea del detalle representa un artículo y para cada una de ellas se visualizan los siguientes campos: artículo, descripción, almacén, unidades, precio, descuento, importe, % IVA, atributos y lote, si es el caso. Para introducir una nueva línea no tiene más que pulsar la tecla
de la Barra del Menú de Edición que aparece en el Pie del documento.
•· Pie: Es la zona que se visualiza en la parte inferior del documento.
A la izquierda y mediante la Barra del Menú de Edición podrá añadir, modificar, eliminar, duplicar, etc…las líneas del detalle del albarán, así como confirmar presupuestos o servir pedidos del cliente, incorporando al detalle del albarán.
A la derecha el programa ofrecerá el Total Bruto, Base Imponible, Cuota de IVA e Importe Total del documento visualizado. Se visualizará en reverse amarillo en caso de totales en divisa.
En la "cabecera" del albarán, el programa pone a nuestra disposición los siguientes campos:
Albarán: Serie y número del albarán. El conjunto de estos dos campos forman el número del documento. En las altas, por defecto, aparece el número correspondiente al siguiente documento, según indique el correspondiente contador. Si se cambia la serie, se sustituye automáticamente por el siguiente disponible de la nueva serie.
El programa permite, tras introducir el código de cliente:
•Modificar la serie que aparece por defecto, en cuyo caso ofrecerá automáticamente el número de albarán que le corresponde.
•Modificar el número ofrecido por defecto, debiendo desactivar previamente el contador automático. El programa impedirá la introducción de un número correspondiente a un documento ya existente.
Les recordamos que:
•La serie de defecto se define en la opción Series de Maestros, aunque se puede individualizar para cada cliente/proveedor (dentro de la pestaña "Datos Comerciales").
•La numeración se define en la opción Series de Maestros.
Auto: Por defecto se ofrecerá la señalización de éste campo que ordenará al programa que la numeración de albaranes se efectúe de forma automática. Se deberá desmarcar esta opción concretamente en los siguientes casos:
•Cuando se desee ocupar un "hueco" en la introducción de albaranes.
•Cuando, en período de prolongación, se desee introducir albaranes con fecha del ejercicio anterior. En estos casos, tras indicar el código de cliente, el usuario deberá desactivar el "Auto" e indicará el número y la fecha del albarán que desea generar.
Cuando se finaliza un ejercicio, el programa asume de forma automática un "período de prolongación" fijo de 120 días, durante los cuales se podrá trabajar de forma conjunta con el año en curso y el año anterior, hasta que el usuario decida generar el nuevo ejercicio de forma definitiva). Así podremos, por ejemplo, introducir facturas de ambas fechas, actualizar los cobros, pagos, remesas, recuento de inventario, etc... |
Cliente: Código del cliente objeto del albarán, pudiendo generar documentos al código comodín 999999 "Ventas al contado". En este caso, el cliente no existe en el fichero de clientes ni se tiene la intención de crearlo. Las distintas posibilidades se brindan mediante un icono de acceso rápido (
).
Mediante el botón [Ver] podrá visualizar los datos de la dirección principal y el mensaje de aviso si lo tuviera.
Fecha: Día, mes y año con que se dará de alta el albarán que además será la que tomará como fecha del movimiento. Por defecto tomará la fecha de trabajo. Podrá aceptarla o modificarla a su gusto. La modificación de ésta fecha sólo será factible tras la introducción del cliente.
Hora: Hora de inicio del albarán que además será la que se tomará como hora del movimiento. En el proceso de Altas, éste campo sólo se podrá modificar tras la introducción del cliente.
*Divisa: Divisa para éste albarán. En el proceso de altas, el programa ofrecerá por defecto la divisa establecida para éste cliente (en la cual se va a entrar también el importe del albarán), aunque el usuario podrá modificarla si lo desea. Las distintas posibilidades se brindan mediante un icono de acceso rápido (
).
Cambio: Cambio de la divisa especificada anteriormente y que ofrecerá el programa automáticamente en base a lo establecido en la tabla de divisas, aunque el usuario podrá modificarla si es el caso. Si se modifica el valor de la divisa en el documento, dicho valor NO se actualiza automáticamente en el fichero de divisas.
Pedido: Número que el cliente ha dado al pedido. No confundir con el número de pedido correlativo que irá aportando el programa.
Tipo: Campo de introducción opcional que se podrá utilizar para clasificar albaranes, según criterio del propio usuario, y así poder facturarlos automáticamente en base al tipo de albarán. Deberá especificar una letra de la A a la Z. Si se deja en blanco se omite esta clasificación.
*Forma Pago: Forma de pago del albarán. En el proceso de altas, el programa ofrecerá por defecto la forma de pago establecida para éste cliente en su ficha, aunque el usuario podrá modificarla si lo desea. Las distintas posibilidades se brindan mediante un icono de acceso rápido (
).
*Tarifa: Tarifa del cliente, tomando por defecto la reflejada en su ficha.
*Almacén: Código del almacén de defecto para la introducción de líneas de detalle.
* Agente: Código del agente. Por defecto aparecerá el agente de la ficha del cliente.
*IVA%: Marcar el check permite forzar el IVA en cabecera, pudiendo especificar un porcentaje común de IVA a aplicar en todas las líneas del documento, prevaleciendo sobre el porcentaje individual establecido para cada artículo. Si no se marca reflejará que no se trata de una IVA forzado en cabecera. Una vez existan líneas en el detalle del documento, éste dato no se podrá modificar.
* La petición de los campos marcados con un asterisco vendrá supeditada a lo estipulado dentro de la pestaña Albarán Venta de Configurar Documentos de Utilidades del Menú Principal. En caso de modificación de cualquiera de ellos, sólo afectará de forma individual al documento actual.